Land Cruiser serie 40

Bienvenid@ al foro de los amantes del Toyota serie 40.
Te invitamos a que te registres y participes con nosotros. Una presentación y unas fotos de tu maquina serán también bienvenidas.
Te esperamos.
Un saludo de todos los integrantes de www.bj40.foroactivo.net

FORO PARA LOS AMANTES DEL TOYOTA LAND CRUISER SERIE 40


    ¡¡ no arranca !!

    Comparte
    avatar
    daviddar

    Mensajes : 1072
    Fecha de inscripción : 21/10/2013
    Edad : 45
    Localización : igualada

    ¡¡ no arranca !!

    Mensaje  daviddar el Mar 25 Ago 2015 - 17:15

    hoy despues de dos semanas de inactividad voy a coger el bj y no arranca.....la radio funciona, las luces funcionan pero no hace contacto....levanto el capo y me encuentro un borne de la bateria derritido, con una espuma azul como una montaña encima del borne y cuando limpio eso me encuentro con el borne fundido y el pivote de la bateria, casi comido entero. affraid me he quedado de piedra y realmente lo unico que se me ocurre, es que en la ultima excursion fuera a parar barro y con la humedad hiciera cruce pero despues de ver que estos vehiculos van bajo el agua, tampoco no lo veo muy claro. la bateria solo tiene 3 o 4 meses. no se .

    alguien de vosotros se ha encontrado con algo parecido???? scratch scratch scratch geek
    avatar
    aritzondo
    Admin

    Mensajes : 4536
    Fecha de inscripción : 24/11/2009
    Edad : 49
    Localización : Vizcaya

    Re: ¡¡ no arranca !!

    Mensaje  aritzondo el Mar 25 Ago 2015 - 20:30

    La "espuma" o "polvillo" azul que dices me suena a sulfatación del borne de la bateria



    Si vas a cambiar la batería, limpia bien el terminal o te pasará lo mismo en poco tiempo. Un cepillo de alambre o una lija fina van bien, o químicamente con agua con bicarbonato. Antiguamente se ponían monedas de 1 peseta (de la rubias) para evitar eso, no me preguntéis por que, pero funcionaba. Jo*er que viejo soy Rolling Eyes
    Al montar la nueva aprieta bien el terminal y cúbrelo de vaselina o grasa, esto evitará que te pase de nuevo. Si lo prefieres, en las tiendas de automoción, venden unos aros para poner bajo el terminal que también lo evitan.

    De todas formas, si te ha comido el plomo de la batería, eso no es de dos semanas. Vigílalo de vez en cuando.


    _________________
    www.bj40.forosactivos.net

    / L_, [__]
    !---! º(O=O)º
    () ) () )---) )
    avatar
    bell212

    Mensajes : 3050
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: ¡¡ no arranca !!

    Mensaje  bell212 el Mar 25 Ago 2015 - 22:44

    Pues si que es extraño, si. Como dice Aritzondo eso no parece de dos semanas, sino de mucho mas tiempo, aunque tu lo debes tener bien controlado.

    Yo los bornes los tengo Pringados de vaselina y de vez en cuando los limpio y los pronto de nuevo, y sin problemas, y por cierto, una de las baterías lleva montada mas de 8 años ...
    avatar
    daviddar

    Mensajes : 1072
    Fecha de inscripción : 21/10/2013
    Edad : 45
    Localización : igualada

    Re: ¡¡ no arranca !!

    Mensaje  daviddar el Miér 26 Ago 2015 - 7:19

    si si es eso, pero con un pegote en forma de montañita mucho mas grande, vamos ni se veia, pero os juro que la ultima excursion eso no estaba porque.....llamame maniatico pero cada vez que lo cojo abro el capo....como es tan facil y eso lo hubiera visto. no se muy raro scratch fijate que se me ha comido medio borne, y grasa siempre le hecho, vamos de hecho llevo un pote de los antiguos carretes de fotografia que son de plastico, que eso a los mas jovenes del grupo no se si lo han llegado a ver Twisted Evil , lleno de grasa por si las moscas, y si veo que que esta sin grasa le pongo un pegote mas.

    pero bueno no se, despues voy a ver que me dice el de la tienda, porque la bateria no tiene ni seis meses y nunca me habia pasado cosa igual, como dice bell a mi las baterias, como minimo 6 ...7 años me duran, eso alguna hasta 10, pocas he cambiado en la vida, como mucho 1 por coche y he tenido 5, imaginate.

    en fin siempre hay una primera vez Rolling Eyes Rolling Eyes a ver si lo arranco y me lo llevo de paseo que tengo mono.

    saludos,


    mitsu3

    Mensajes : 217
    Fecha de inscripción : 29/12/2009
    Edad : 47
    Localización : valencia

    bateria sulfatada

    Mensaje  mitsu3 el Miér 26 Ago 2015 - 8:44

    La batería te funciona o esta muerta? Si puedes descargala y que te la cambien, esa batería ya no volverá a funcionar igual y te dará problemas. A lo mejor ha sido problema de la batería también, que también hacen cosas muy raras las baterías cuando se van.
    avatar
    aritzondo
    Admin

    Mensajes : 4536
    Fecha de inscripción : 24/11/2009
    Edad : 49
    Localización : Vizcaya

    Re: ¡¡ no arranca !!

    Mensaje  aritzondo el Miér 26 Ago 2015 - 9:40

    Muchas veces ocurre esto por que el sellado del borne de la batería no es bueno, de manera que salen los gases de la batería por al rededor del borne favoreciendo la sulfatacion.


    _________________
    www.bj40.forosactivos.net

    / L_, [__]
    !---! º(O=O)º
    () ) () )---) )
    avatar
    daviddar

    Mensajes : 1072
    Fecha de inscripción : 21/10/2013
    Edad : 45
    Localización : igualada

    Re: ¡¡ no arranca !!

    Mensaje  daviddar el Miér 26 Ago 2015 - 18:28

    tienes toda la razon, hemos limpiado alrededor del borne y supura liquido, hemos cambiado por una nueva.

    ahora despues voy a ponerla y arreando......
    avatar
    bell212

    Mensajes : 3050
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: ¡¡ no arranca !!

    Mensaje  bell212 el Miér 26 Ago 2015 - 21:06

    Que todos los problemas tengan tan fácil solución! cheers
    avatar
    daviddar

    Mensajes : 1072
    Fecha de inscripción : 21/10/2013
    Edad : 45
    Localización : igualada

    Re: ¡¡ no arranca !!

    Mensaje  daviddar el Jue 27 Ago 2015 - 7:36

    por fin volvi a escuchar mi sinfonia favorita cheers cheers cheers Wink Wink Wink
    avatar
    bell212

    Mensajes : 3050
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: ¡¡ no arranca !!

    Mensaje  bell212 el Mar 1 Sep 2015 - 19:01

    Pues este finde a meterlo en los charcos, que dan lluvias!

    Por cierto bribón, tenemos una barbacoa pendiente y de paso conocermos Laughing , pero yo salgo de vacaciones en unos días, así que lo dejaremos para la vuelta!
    avatar
    daviddar

    Mensajes : 1072
    Fecha de inscripción : 21/10/2013
    Edad : 45
    Localización : igualada

    Re: ¡¡ no arranca !!

    Mensaje  daviddar el Mar 1 Sep 2015 - 19:20

    si tengo que hacer caso de los meteos de la tele voy apañao. ayer ni gota, hoy tampoco y al paso que vamos mañana tampoco, yo chupo el dedo, lo saco al viento y a ver pa donde sopla.

    oye que tenemos espias por el bruc, vigila....acampan de noche y se esconden en un toyota de plastico...... Suspect Suspect Suspect Cool
    avatar
    bell212

    Mensajes : 3050
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: ¡¡ no arranca !!

    Mensaje  bell212 el Mar 1 Sep 2015 - 19:25

    daviddar escribió: ...oye que tenemos espias por el bruc, vigila....acampan de noche y se esconden en un toyota de plastico...... Suspect Suspect Suspect Cool

    ¿¿¿¿¿¿en un Toyota de PLASTICO ??????? Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad cuidado que esos son los peores Razz Twisted Evil Laughing Razz Twisted Evil Laughing Razz Twisted Evil Laughing

    Contenido patrocinado

    Re: ¡¡ no arranca !!

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Vie 20 Oct 2017 - 1:47