Land Cruiser serie 40

Bienvenid@ al foro de los amantes del Toyota serie 40.
Te invitamos a que te registres y participes con nosotros. Una presentación y unas fotos de tu maquina serán también bienvenidas.
Te esperamos.
Un saludo de todos los integrantes de www.bj40.foroactivo.net

FORO PARA LOS AMANTES DEL TOYOTA LAND CRUISER SERIE 40


    Problema con el pare del coche

    Comparte

    mitsu3

    Mensajes : 227
    Fecha de inscripción : 29/12/2009
    Edad : 48
    Localización : valencia

    Problema con el pare del coche

    Mensaje  mitsu3 el Dom 3 Ene 2010 - 20:29

    Os cuento, cuando paro el coche con el pare, y luego lo vuelvo a arrancar, este no arranca ya que el cable del pare no vuelve al sitio. No se como explicarlo, cuando paras con el estrangulador, hay una pieza que sale para fuera y para el motor, no se como se llama esa pieza, y luego al meter el estrangulador hacia dentro esa pieza se vuelve a meter y puedes arrancar otra vez, a mi eso no me sucede, ya que la pieza se mete hacia dentro pero le falta medio centímetro para que se meta del todo y arranque. Alguien sabe si el estrangulador lleva un tensor por algún sitio? Menudo rollo os he metido, esto con una foto lo hubieras entendido, el problema es que no me apaño para poner las fotos. Perdonar por el toston.
    avatar
    bell212

    Mensajes : 3199
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: Problema con el pare del coche

    Mensaje  bell212 el Dom 3 Ene 2010 - 20:52

    Hola MIlsu3,
    por lo que entendo, al tirar del estrangulador dentro de la cabina se para el motor, hasta aquí correcto, pero posteriormente no vuelve a su posición correcta. ¿ es así?
    Bueno pues te explico, el estrangulador está formado por el tirador, el cable y la funda, al tirar del tirador movemos el cable que desliza dentro de la funda y activa el corte de combustible en la bomba inyectora o el paso de aire,ahora no estoy seguro. El problemas que comentas es de facil solución, pues yo lo sufrí, simplemente hay algún punto del recorrido que la funda queda forzada por la posición, (tal vez una curvatura excesiva) impidiendo el correcto regreso del cable a su posición original.
    No tiene mayor misterio, abre el capó del motor y sigue el recorrido del cable, pues es bien visible y asegurate que no esté forzado en algún punto y modificalo.

    Mañana me miro el mio y te cuendo si veo algo más.

    Saludos.
    avatar
    aritzondo
    Admin

    Mensajes : 4751
    Fecha de inscripción : 24/11/2009
    Edad : 49
    Localización : Vizcaya

    Re: Problema con el pare del coche

    Mensaje  aritzondo el Dom 3 Ene 2010 - 21:54

    Venga, animaros que poner las fotos no es tan dificil.

    El cable del pare, va aquí.
    Este es mi coche.



    Y este es como creo que devería estar.


    Un saludo.

    mitsu3

    Mensajes : 227
    Fecha de inscripción : 29/12/2009
    Edad : 48
    Localización : valencia

    Re: Problema con el pare del coche

    Mensaje  mitsu3 el Lun 4 Ene 2010 - 9:25

    Pues el pare de mi coche no es así, por un lado lleva como una palometa que por un lado va el cable del pare y por otro lado sale un alambre que va a una pieza que cuando lo paras, esa pieza sale y cuando metes el pare hacia dentro la pieza se mete hacia adentro y es cuando arranca. si me apañara con la foto os lo pondría.
    avatar
    aritzondo
    Admin

    Mensajes : 4751
    Fecha de inscripción : 24/11/2009
    Edad : 49
    Localización : Vizcaya

    Re: Problema con el pare del coche

    Mensaje  aritzondo el Lun 4 Ene 2010 - 17:50

    Prueba a poner las fotos y si no te salen me las mandas al correo que te las pongo yo.
    Un saludo.
    avatar
    bell212

    Mensajes : 3199
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: Problema con el pare del coche

    Mensaje  bell212 el Mar 5 Ene 2010 - 14:46

    Pues entonces retiro lo dicho, pues lo que te dije es para los "manuales" como la foto que añade Aritzondo.
    Desconozco el sistema que comentas, así que poco puedo decir.

    Saludos.

    mitsu3

    Mensajes : 227
    Fecha de inscripción : 29/12/2009
    Edad : 48
    Localización : valencia

    Re: Problema con el pare del coche

    Mensaje  mitsu3 el Mar 5 Ene 2010 - 19:19

    Bell el mío es manual, quizá no me haya explicado bien, haber si puedo poner la foto y si no se la mandaré a Aritzondo y que la cuelque el, lo que me comentaste tu Bell lo tengo que mirar bien a ver si es eso. Muchas gracias a todos por vuestra ayuda, a ver si encuentro tiempo y pongo la foto. Ser buenos y que os traigan muchas cosas los Reyes Magos.

    mitsu3

    Mensajes : 227
    Fecha de inscripción : 29/12/2009
    Edad : 48
    Localización : valencia

    Re: Problema con el pare del coche

    Mensaje  mitsu3 el Dom 17 Ene 2010 - 14:54

    joder que complicado el poner las p..as fotos en el foro. Lo siento debo de ser muy corto. Bueno ese es el pare de mi coche. Como se aprecia en las fotos el cable del pare no es el primero que se ve en la foto, es el segundo que va por dentro, eso va a la palometa y hace que el alambre que va por fuera saque la pieza esa y el coche se detiene. Si la pieza que va unida al alambre se queda fuera, no arranca y si la pieza la metes hacia dentro el coche arranca. Como ves Aritzondo no es igual que el mecanismo de tu bomba. Lo he medio arreglado, ahora arranca pero aún le cuesta un poquito, no logro que la pieza que va al final del alambre rígido, que lleva un tornillo de estrella se meta del todo, pero bueno de momento va. Un saludo a todos.
    avatar
    aritzondo
    Admin

    Mensajes : 4751
    Fecha de inscripción : 24/11/2009
    Edad : 49
    Localización : Vizcaya

    Re: Problema con el pare del coche

    Mensaje  aritzondo el Dom 17 Ene 2010 - 21:08

    Te he editado las fotos para que de vean directamente. Prueba, si quieres, a ponerlas directamente desde el foro que creo que es mas fácil http://bj40.forosactivos.net/ayuda-manejo-foro-f6/colgar-fotos-mas-facil-t38.htm es que el imageshack ha cambiado un poco el formato.
    Por lo que veo tu bomba es completamente distinta a la nuestra, no me había coincidido ver ninguna así. Siento no poder ayudarte, haber si hay alguien que te pueda orientar.
    Un saludo.
    avatar
    bell212

    Mensajes : 3199
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: Problema con el pare del coche

    Mensaje  bell212 el Lun 18 Ene 2010 - 19:24

    Bueno, es la primera vez que veo este tipo de bomba, pero no deja de ser actuada manualmente, por lo que insisto, si es un tema de cableado lo solucionas o bien modificando el recorrido, evitando dobleces o curvas pronunciadas en su recorrido, o lubricando las partes móviles, que puede ser la palometa de interconexión entre los dos cables, el cable dentro de su funda o la pieza que haces entrar y salir con la barilla rígida. Otra opción es que dicha barilla este mal regulada y tengas que ajustarle de nuevo la distancia correcta para que cuando tires del pare actue la bomba y detenga la alimentación pero que al recuperar vuelva a la posición correcta.
    Se que es facil reparar las averias desde la distancia, pero personalmente creo que anda por ahí.

    Ya nos cuentas.

    Saludos.

    mitsu3

    Mensajes : 227
    Fecha de inscripción : 29/12/2009
    Edad : 48
    Localización : valencia

    Re: Problema con el pare del coche

    Mensaje  mitsu3 el Mar 19 Ene 2010 - 16:13

    Gracias Bell, si como dices el problema va por ahí. El cable esta suelto, el problema es que no encuentro ningún regulador del cable para ponerlo más tenso. Le echaré aceite a la palometa como dices, pero el cable esta flojo y por eso luego no vuelve lo que tiene que volver. Seguiremos mirando. Por cierto vuestra bomba no lleva este mecanismo?

    Contenido patrocinado

    Re: Problema con el pare del coche

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Jue 16 Ago 2018 - 14:51