Land Cruiser serie 40

Bienvenido al foro de los amantes del Toyota serie 40.
Te invitamos a que te registres y participes con nosotros. Una presentación y unos pocos mensajes te darán acceso al foro completo sin ningún tipo de limitación.
Te esperamos.
Un saludo de todos los integrantes de www.bj40.foroactivo.net

FORO PARA LOS AMANTES DEL TOYOTA LAND CRUISER SERIE 40


    MOTOR DE ARRANQUE que no arranca

    Comparte
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Lun 1 Abr 2013 - 12:38

    Hola a todos,os escribo pidiendo ayuda ya que tengo un problema con el BJ.
    Antecedentes:
    El coche estuvo parado mucho tiempo con el error de dejar las baterías conecatdas. En una de las baterías se fundió la borna del + (la que va al cuadro y también al motor de arranque) y tuve que comprar una batería nueva. Sustituí la conexión positiva a la batería ya que también se había deteriorado. También puse dos desconectores en las bornas negativas. El caso es que al dar contacto no arranca. Este coche siempre ha arrancado a la primera sin problemas. Hice varias intentonas de arrancar y lo cierto es que en una vez hizo ademán de arrancar pero solo fue eso un par de vueltas al motor y nunca más.
    Una batería es de 75 amp y otra de 72 amp. Ya me habeís dicho que eso no afecta.
    Revisión:
    He repasado las conexiones de las baterias y están correctas
    He repasado todos los fusibles y están correctos
    El EDIC funciona ya que se acciona al dar el contacto
    Todas las luces y elementos auxiliares funcionan correctamente (ventilador calefacción, bocina, mechero, radio, antena, etc...
    La conexión al motor de arranque esta OK
    No he revisado todavía el relé del motor de arranque ya que hay que desmontar antes el conducto de ventilación y no tuve tiempo.
    Preguntas:
    - Puede haber otro fusible en la instalación que no he visto?
    - Cómo puedo comprobar con un tester si funciona el motor de arranque?
    - Qué más debo comprobar?
    - Es posible que este problema de la batería haya dañado el motor de arranque?

    Antes de llevarlo al taller, con una grúa, me gustaría explorar todas las posibilidades.Me imagino que no podré arrancarlo con otro coche . Por cierto cuando hay dos baterías supongo que solo podré arrancar con un coche que tenga 24 voltios ?
    Gracias por vuestra ayuda

    avatar
    fourteen

    Mensajes : 113
    Fecha de inscripción : 01/03/2011
    Localización : Ibiza

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  fourteen el Lun 1 Abr 2013 - 19:26

    Buenas prueba antes de desmontar nada prueba de darle con un martillo no muy fuerte unos toques encima del motor de arranque, porque aveces se quedan pegados y no se acciona el rele

    un saludo
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Lun 1 Abr 2013 - 19:45

    Gracias no se me había ocurrido e igual esta sencilla acción es la solución. Lo haré antes de meterme en gastos.
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Lun 1 Abr 2013 - 20:09


    Te iba a comentar lo de los golpecitos, pero ya te lo han dicho, eso si, si fuera eso vete un poco al loro, ya que a mi se me quedó "pegado" el motor de arranque y se pegó fuego.

    Si, tal cual, las llamas las veia a traves de algún pequeño orificio a la altura de los pedales, y te puedes imaginar el susto What a Face

    Ya nos cuentas.
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Miér 3 Abr 2013 - 11:27

    Hola de nuevo
    Como el coche lo tengo en Ciudad Real y vivo en Madrid hay algún otro consejo que me podáis dar por si lo del martillo no fucionara?
    Gracias
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Miér 3 Abr 2013 - 20:19


    Pues si con un tester compruebas que le llega corriente y después de los golpecitos no arranca puedes probar a desmontarlo, no es difícil, y se lo llevas a un electricista de automoción si no te quieres meter en más lios.
    avatar
    aritzondo
    Admin

    Mensajes : 4411
    Fecha de inscripción : 24/11/2009
    Edad : 48
    Localización : Vizcaya

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  aritzondo el Miér 3 Abr 2013 - 21:20

    Yo antes de hacerle nada y teniendo en cuenta que lo andas poco le metería una buena carga a las baterías para asegurarme que no es ese el problema. Estos motores de arranque tienen un consumo exagerado y que te lleguen los 24V no te garantiza el arranque.
    Te lo digo por experiencia, nosotros tenemos dos baterías Optima Red, que son específicas para arranques, y alguna vez después de estar tiempo parado le ha costado mucho arrancar. Una buena carga de baterías y problema solucionado.


    _________________
    www.bj40.forosactivos.net

    / L_, [__]
    !---! º(O=O)º
    () ) () )---) )
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Vie 12 Abr 2013 - 19:55


    ¿que pasó al final con este tema? ¿arrancó? cuentanos algo Surprised
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Sáb 13 Abr 2013 - 0:54

    Todavía no he podido ir a Ciudad real para probar lo del golpecito. Ya te diré algo. Muchas Gracias
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Lun 15 Abr 2013 - 0:18

    Hola. Acabo de llegar de Ciudad Real y con un par de golpes en el motor de arranque todo se ha arreglado. Muchas gracias por los consejors.
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Miér 24 Abr 2013 - 0:36

    Pues vaya, este fin de semana no ha arrancado ni con golpecito en el motor ni moviéndolo un poco para ver si se des-agarrota.
    Como quería subir al monte, le puse una cincha larga al gancho de remolque delantero y con otro coche me remolcaron hasta tener velocidad con embrague metido puse segunda y arranqué.
    Después no lo paré en toda la mañana hasta volver al garaje.
    Tendré que llevarlo a arreglar, no creo que sepa quitar el motor de arranque, está ubicado en un sitio muy farragoso y supongo que tendré que quitar la aleta, rueda, y más chismes...
    Bueno , que se le va a hacer...
    Un saludo
    avatar
    baranthur

    Mensajes : 2291
    Fecha de inscripción : 31/12/2011
    Edad : 43
    Localización : Tenerife

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  baranthur el Miér 24 Abr 2013 - 0:49

    Igual, con cambiar las escobillas los solucionas. Lo que si te recomiendo es que no arranques en cambio, a estos coches no les gusta mucho eso.
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Miér 24 Abr 2013 - 8:17

    Landcrudo escribió:Pues vaya, este fin de semana no ha arrancado ni con golpecito en el motor ni moviéndolo un poco para ver si se des-agarrota.
    Como quería subir al monte, le puse una cincha larga al gancho de remolque delantero y con otro coche me remolcaron hasta tener velocidad con embrague metido puse segunda y arranqué.
    Después no lo paré en toda la mañana hasta volver al garaje.
    Tendré que llevarlo a arreglar, no creo que sepa quitar el motor de arranque, está ubicado en un sitio muy farragoso y supongo que tendré que quitar la aleta, rueda, y más chismes...
    Bueno , que se le va a hacer...
    Un saludo

    Lancrudo, para desmontar el motor de arranque no es necesario desmontar nada, salvo el mismo motor de arranque. Solo tienes que tumbarte bajo el coche y lo sacas por debajo, creo recordar que tiene el terminal eléctrico que lo alimenta y dos tornillos de sujeción, nada demasiado complicado, pero vamos, cada uno sabe sus limitaciones y mejor no meterse en líos innecesarios.

    Suerte
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Miér 24 Abr 2013 - 21:31

    Hola amigo, pues lo voy a intentar, ya te contaré
    Muchas gracias por los consejos
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Jue 25 Abr 2013 - 10:06


    Si puedo esta tarde le doy un vistazo al mio y te cuento, pero si te adelanto que antes de empezar desbornes la bateria, que si no los chispazos serán de los buenos cheers .
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Vie 26 Abr 2013 - 0:07

    Toda ayuda es buena.
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Vie 3 Mayo 2013 - 18:38

    Lancrudo, ante todo disculpa el retraso en la respuesta, pero entre una cosa y la otra se me han ido pasando los dias ...

    Como te dije no tiene dificultad desmontar el motor de arranque, lo primero es desconectar la bateria para no tener un chispazo no deseado.

    Respecto a la parte electrica tienes un terminal gordo que es el que alimenta del positivo de la bateria para suministrar la energia de arranque, y uno pequeño que es el que recibe la señal de arranque cuando accionamos la llave (resumiendo el procedimiento). deberian tener un capuchón plastico para evitar descargas por contactos, pero los mios se perdieron con el tiempo.



    Y despues tienes dos tornillos que anclan el motor de arranque al bloque motor, uno deberia estar por aquí:






    el problema es que despues de bajar a parking y hacer la fotos al pasarlas al ordenador veo que no salieron demasiado bien, así que deberás imaginarlo Wink , pero no sufras, no tiene perdida. Como te digo, uno por ahí y otro en la parte inferior si no me equivoco.

    Es cuestión de echar un vistazo por encima y por debajo y localizar los dos tornillos que te cuento. Un consejo, yo desmonté primero el de arriba, así al quitar el de abajo sujetaba el motor de arranque para sacarlo mejor, y ojito porque pesa lo suyo.

    Ya nos cuentas que tal.

    saludos


    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Dom 5 Mayo 2013 - 20:59

    Hola BELL 212 muchas gracias, se ve perfectamente, y la verdad parece sencillo. En breve me pondré con ello.
    Yo pensaba que al quitar el motor de arranque caería aceite a lo loco, habría muchos cables, sería imposible luego volver a fijarlo, etc...
    La mejor manera de aprender es atreverse y siempre estará la solución de llevarlo al taller
    Un saludo y te informaré
    avatar
    madmak

    Mensajes : 1890
    Fecha de inscripción : 17/04/2012
    Edad : 44
    Localización : Palma de Mallorca

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  madmak el Dom 5 Mayo 2013 - 21:39

    A los hijos del mecánico los veo delgados, delgados...
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Lun 6 Mayo 2013 - 11:14

    madmak escribió:A los hijos del mecánico los veo delgados, delgados...


    Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing
    avatar
    aritzondo
    Admin

    Mensajes : 4411
    Fecha de inscripción : 24/11/2009
    Edad : 48
    Localización : Vizcaya

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  aritzondo el Lun 6 Mayo 2013 - 13:33

    Para no tener remordimientos tendréis que hacer como yo, mi mecánico no tiene hijos Laughing Laughing


    _________________
    www.bj40.forosactivos.net

    / L_, [__]
    !---! º(O=O)º
    () ) () )---) )
    avatar
    madmak

    Mensajes : 1890
    Fecha de inscripción : 17/04/2012
    Edad : 44
    Localización : Palma de Mallorca

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  madmak el Lun 6 Mayo 2013 - 14:06

    Very Happy
    avatar
    Landcrudo

    Mensajes : 52
    Fecha de inscripción : 14/12/2012

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Landcrudo el Mar 26 Nov 2013 - 14:47

    Hola
    Hace tiempo que arregle el problema de arranque. Os resumo por si puede ser de interés. Al principio arrancaba con los famosos golpecitos al motor de arranque. Luego ni con eso. Me tumbé en el suelo y quité una chapa que protege el motor de arranque. Desconecté la toma que va desde la batería y el otro cable que viene del relé (ambos son positivos). Luego quité solo dos tornillos que lo fijan al conjunto motor. Lo puse en el suelo y con una batería le di corriente a las dos tomas positivas anteriores y el negativo lo fijé en una pestaña de la caja del motor de arranque. Aunque solo ean 12 voltios es suficiente para ver si en bendix saca el piñon y luego gira. Pero no funcionaba. Lo llevé a un taller (de un rumano) y me cambió las escobillas e incluso me lo volvió a montar por solo 80 euros. Ahora arranca perfectamente. Veremos que es lo siguiente que falla.Un saludo amigos.
    avatar
    aritzondo
    Admin

    Mensajes : 4411
    Fecha de inscripción : 24/11/2009
    Edad : 48
    Localización : Vizcaya

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  aritzondo el Mar 26 Nov 2013 - 21:10

    Estas cosas, aún que nos fastidien, hay que considerarlas como mantenimiento, no como avería.
    A saber la cantidad de arranques que han tenido que soportar esas escobillas.


    _________________
    www.bj40.forosactivos.net

    / L_, [__]
    !---! º(O=O)º
    () ) () )---) )
    avatar
    bell212

    Mensajes : 3026
    Fecha de inscripción : 30/11/2009
    Localización : Barcelona

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  bell212 el Miér 27 Nov 2013 - 7:35

    Eefctivamente, como bien dice Aritzondo no deja de ser mantenimiento por desgaste, son escobillas que están sometidas a uso continuo, al igual que, por ejemplo, los neumáticos. El problema es que las escobillas no las vemos y no las tenemos controladas hasta que nos dejan tirados.

    Saludos

    Contenido patrocinado

    Re: MOTOR DE ARRANQUE que no arranca

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Jue 30 Mar 2017 - 14:39